Respuesta a: Vulnerabilidades: “WordPress <= 6.1.1 – Unauth. Blind SSRF vulnerability"

  • Alexis

    Administrador
    19/12/2022 a las 1:11 PM
    269 centavos

    Hola, actualiza tu WordPress a su ultima version, eso corregira la vulnerabilidad.

    saludos