Split: Error 404 al acceder al Setup de WHMCS

  • Alexis

    Administrador
    18/10/2021 a las 12:34 PM
    269 centavos

    Hola Ender, he separado este post en un hilo diferente para no tratar multiples temas en un mismo foro.

    En cuanto a este error, un error 404 implica archivos faltantes. En efecto he revisado tu instalación y faltan directorios y archivos, asegurate de que dicha reinstalación se haga de forma correcta.

    En este link puedes descargar la versión más reciente de WHMCS: https://aprende.gigacore.io/docs/como-actualizar-whmcs/

    • tommyfley

      Usuario
      18/10/2021 a las 2:25 PM
      88 centavos

      acabo de arreglarlo muchas gracia

  • tommyfley

    Usuario
    18/10/2021 a las 12:41 PM
    88 centavos

    ok ahora reviso intento de nuevo

  • tommyfley

    Usuario
    18/10/2021 a las 1:12 PM
    88 centavos

    Además no debería pasar xd, si eso fue los archivos que descargué

  • tommyfley

    Usuario
    18/10/2021 a las 1:20 PM
    88 centavos

    Aún sigo teniendo problema descargué el whmcs el más reciente desde nodored

  • Alexis

    Administrador
    18/10/2021 a las 1:22 PM
    269 centavos

    Hola Ender, no es mucho lo que puedo hacer por ti si no facilitas detalles, capturas y demas. Recuerda, este es un foro de apoyo, no es un sistema de tickets en el que nosotros ingresemos y corrijamos los errores de tu sistema.

    Lo ideal es que revises la documentación y la sigas, y si tienes errores o preguntas nos comentas aca de forma detallada.

    Ahora, si deseas que nosotros ingresemos y corrijamos el error por ti puedes activar 1 o mas horas de webmaster aca https://nodored.com/webmaster-remoto.php

    Quedamos a tus ordenes.

    • tommyfley

      Usuario
      18/10/2021 a las 1:33 PM
      88 centavos

      evidencias

    • tommyfley

      Usuario
      18/10/2021 a las 1:42 PM
      88 centavos

      Varias veces es descargado el mismo archivo whmcs 8.3.0 y sigue con el mismos problemas 🙁 🙁 🙁

  • Brayan

    Usuario
    18/10/2021 a las 2:40 PM
    0 centavos

    Estimado Tommyfley, he replicado de mi parte y al ver tu URL a la que estas ingresando noto que es incorrecta, si ingresas digitando setup.php , lograras ver otra información.

    Sin embargo si me ayudas con mas detalles desde donde estas ingresando o a donde deseas ingresar seguro que podre brindarte alguna guía o sugerencias para que lo realices.

    Quedo atento a tus comentarios, como siempre es un placer atenderte.

Log in to reply.